WinOs.vip

网吧技术,我们的认真的!
QQ群:594362448
首页 » 未分类 » 穿越火线登录提示版本过低

穿越火线登录提示版本过低

网吧反馈运行穿越火线提示版本过低如图:
 
本地测试问题一样
最后排查发现客户单独运行穿越火线输入QQ号点登录才会有这个提示

出现这个问题的用户
1.电脑没登录过腾讯QQ(如果本身登录过QQ,用快捷登录就可以正常运行)
2.没有用wegame启动穿越火线

最后家里面测试用QQ号登陆一样的问题
 
目前这个问题可以断定是官方问题,有问题的网吧建议引导用户用wegame启动穿越火线或者先运行腾讯QQ在用快捷方式登录即可

文章如无特别注明均为原创! 作者: admin, 转载或复制请以 超链接形式 并注明出处 Winos.vip
原文地址《 穿越火线登录提示版本过低》发布于2020-7-27

评论

游客

切换注册

登录

您也可以使用第三方帐号快捷登录

Q Q 登 录
微 博 登 录
切换登录

注册

sitemap